Import, sjöfrakter, förtullningar
Svenska apotek med tillstånd

Författare Ämne: Tjuvström...?  (läst 7201 gånger)

Utloggad Skier

Tjuvström...?
« skrivet: 10 mars 2008 kl. 15:32:51 »
Jag har ett problem med min Linhai.
Den står lite mera nu än under sommaren eftersom den skulle användas till snöröjning nu under vintern. Men någon snö har det ju inte kommit.

Men det som händer är att maskinen nu vill dra ur batteriet när den står ett längre tag (någon vecka).
Laddar jag på batteriet så fungerar den som den ska och startar snällt den närmaste tiden, men sedan så försvinner all ström...

Finns det några tips på vad detta kan vara??


Dom tankar jag har är att det ända som inte är kopplat till nyckeln är vinchen. Extraljusen är kopplande så att lyset ska vara på för att dom ska fungera, så dom borde ju inte kunna dra, eller??
inhai 300 "Monster-Jam" -05

Utloggad STENE

Tjuvström...?
« Svar #1 skrivet: 10 mars 2008 kl. 16:00:56 »
Har precis samma problem. Tänkt att jag skall gå ut och försöka mäta mig fram till vad det kan vara. Har inte haft detta problem tidigare så jag börjar fundera på om det kan blivit oxid som småleder någonstans..
=============
Linhai Allroad 260 2x4

Utloggad Kenth

Tjuvström...?
« Svar #2 skrivet: 10 mars 2008 kl. 16:45:13 »
Har du/ni larm på era maskiner? Detta är ett vanligt problem när det gäller EU-mopeder som oftast står längre tid utan att användas!
Larmet drar ström hela tiden även om det inte är mycke så kan det räcka för att dra ur batteriet!
DIRTY RIDERS ATV föreningen ligger nere!
CF 500 X5 -09 Silver "SÅLD"
kenth.kihlberg@gmail.com

Utloggad STENE

Tjuvström...?
« Svar #3 skrivet: 10 mars 2008 kl. 18:21:09 »
nops. orginal förutom en vinch som inte är inkopplad (har satt dit ett typ cigg uttag som jag kopplar in vinchen i när jag behöver den).
=============
Linhai Allroad 260 2x4

Utloggad mats_o

Tjuvström...?
« Svar #4 skrivet: 10 mars 2008 kl. 21:43:59 »
kolla tändningsreläet. Ligger ju spänning dit jämt och det har ju oxidtendenser
inhai 260 -07
Hemmabyggt släp

Utloggad gurra-g

Tjuvström...?
« Svar #5 skrivet: 10 mars 2008 kl. 22:18:52 »
Är batteriet ok då, har du kollat med voltmeter om det
tjyvar?
Dinli får äver.

Utloggad STENE

Tjuvström...?
« Svar #6 skrivet: 11 mars 2008 kl. 00:21:53 »
Citat från: "gurra-g"
Är batteriet ok då, har du kollat med voltmeter om det
tjyvar?


Jag bytte mitt batteri för max ett år sedan så jag tror/hoppas inte att det är det. Men det är ju lätt att mäta (men det får väl bli med en amperemeter?).
=============
Linhai Allroad 260 2x4

Utloggad Brodde

Tjuvström...?
« Svar #7 skrivet: 11 mars 2008 kl. 10:57:19 »
Kanske lite omständigt men om du laddar batteriet och sedan lyfter av en av polerna (eller båda) och låter den stå en vecka, så hänger du bara på polerna när du skall använda maskien nästa gång.
Då är det ju ganska lätt att avgöra om det är tjuvström eller batteriet som är problemet.

Skulle du ha tjuvström kan du ju alltid sätta en Strömbrytare, en såndär med en röd plastnyckel som man har tillmaskiner och båter m.m.

Bara ett tips.

 :roll:
Har 4st 27":are i garaget men ingen maskin.
Är man fortfarande 4hjulingsägare då? :-P

Utloggad Snutte

Tjuvström...?
« Svar #8 skrivet: 11 mars 2008 kl. 19:03:31 »
Ta bort + polen och sätt en testlampa mellan kabeln och polen, lyser lampan då har ni något som förbrukar ström någonstans. Obs, nyckeln ska vara avstängd.
Annars tror jag på bateriet om det är av "sort original"då dom inte är av någon större kvalite. Vet inte om du Stene som har bytt, satte i något märkesbatteri? Det är att föredra annars då dom här små rackarna kan va känsliga vid kall väderlek.

Utloggad STENE

Tjuvström...?
« Svar #9 skrivet: 11 mars 2008 kl. 22:17:36 »
vet inte om det är någon super kvalite. Det är inte orginal och kostade typ 6-700. Minns inte vart jag köpte det. Så jag tror inte att det är batteriet men som sagt det är enkelt att testa. bort med en pol och sätta en amperemeter imellan. Lampa kan funka men risken är att det är för lite ström/späning för att man skall se att den lyser.
=============
Linhai Allroad 260 2x4

Utloggad matsb

Tjuvström...?
« Svar #10 skrivet: 13 mars 2008 kl. 22:10:38 »
Har precis samma problem på min 07:a att batteriet laddas ur. Tänkte att det är väl Kina kvalitet på batteriet så jag bytte till ett nytt varta batteri för två veckor sedan. Efter ett par dagar i kall väderlek gick det inte att starta maskinen. Funderar om det är vinchen som är problemet även fast den bara går med täningen igång. Det är jävligt irriterande iallafall.

Utloggad gurra-g

Tjuvström...?
« Svar #11 skrivet: 13 mars 2008 kl. 23:12:50 »
Ett 14 ah batteri blir helt tömt på en vecka med endast 1w krypström,
det är värt att tänka på. Det är en tiondel av vad en blinkers drar.

Då strömmen kan vara så låg som 0.083 ah, så vill det till känsliga instrument.
Dinli får äver.

 


Online just nu.

119 gäster, 2 användare (0 dolda)
Users active in past minutes:
Micke_c, doggcrap,
Flest online idag: 145. Flest online någonsin: 1238 (15 januari 2020 kl. 09:22:12)

* CHATT

Refresh History
  • Inlägg här försvinner efter några dar.
  • 800max: Blinkersproblem höger funkar vänster blinkar alla fyra
    16 oktober 2020 kl. 08:02:47
  • Jupiter: Forumet blev aktivt kapat av några medlemmar som öppnade facebook grupper för inbördes beundran, där de kunde köra sitt race och hacka fritt på alla som inte delade deras uppfattningar.
    27 september 2020 kl. 13:14:03
  • Sandeen: Hfm avgas och box köpes
    20 september 2020 kl. 12:53:16
  • Högdahl: Nja du kan ju söka i gruppen efter inlägg men förstår vad du menar
    18 september 2020 kl. 16:28:55
  • H.Hansen: Tror forum kommer att få en återuppsving. FB sina sidor är ju inte sökbara på samma sätt som ett forum. Svårt att hitta kategorier och liknade. Där vinner forumen. Folk tröttnar på FB sitt dåliga utbud och letar sej tillbaka. Chatten är svårare det innebär att folk är inloggade och läser konstant samt svarar. Ser få den trenden på andra forum där jag är aktiv.
    18 september 2020 kl. 08:06:11
  • Högdahl: Ja många är på facebook pga aktiviteten och utbudet av massa olika grupper/sidor
    7 september 2020 kl. 19:15:40
  • Rickard Marklund: Mmm, synd att aktiviteten är så låg, men jag försöker i alla fall göra vad jag kan för att forumet skall fungera så bra som möjligt. Senaste månaderna har vi gjort en stor satsning på att öka användbarheten på mobiltelefoner, och snabbat upp forumet rejält. Känns inte som att jag kan göra så mycket mer. Tror att många som är aktiva har skapat grupper på facebook där de gör upp om körningar och sånt utan att det blir publikt...
    5 september 2020 kl. 12:57:50
  • Angry Chaplin: Tråkigt som fan
    4 september 2020 kl. 01:08:46
  • Angry Chaplin: Det känns att atvforum dog
    4 september 2020 kl. 01:07:52
  • Vian Senior: Hvordan byte bremseklosser på parkbrems cf 500 ?
    18 augusti 2020 kl. 09:53:00
  • tatto9709: Har en polaris outlow 500 skulle behöva en begagnad elmatta till den så är det någon här som vet eller hört något kan dom gärna få höra av dig till mej
    13 augusti 2020 kl. 19:24:39
  • Hermansson14: Hej! Jag har en Suzuki lt-f eiger 400 4x4. Det jag funderar på är om förra ägaren har varit på och ställt kamaxeln fel. Problemet är då att det inte kommer någon sopp till tändstiftet. Jag har fin gnista och får sopp in i flottörskålen. ”Har gjort rent alla munstycken med tryckluft”. Jag lossade ventilkåpan häromdagen och tänkte kolla på kammen och kolla så att den står rätt men det som kan vara är att den kan stå 180 grader fel? Jag tänker då om det kan vara att den öppnar insugventilerna och avgasventilerna fel? Vad tror ni? Mvh Christoffer
    7 augusti 2020 kl. 20:48:04
  • Sotarn: Någon som vet bra skogsvägar att köra i Bålsta?
    19 juli 2020 kl. 19:53:04
  • jea40: hur justerar man halvljus på en MXU500?
    14 juli 2020 kl. 19:20:05
  • Rickard Marklund: Test
    10 juli 2020 kl. 09:36:15
  • Lindbang: Mvh Carl
    15 juni 2020 kl. 23:08:13
  • Lindbang: Hej, jag har införskaffat mig en Access sp-450 och hastighetsmätaren är riktigt sliten så jag har beställt en annan, då är min fråga. Har någon koll på elschema eller vilka färger som går till vad?
    15 juni 2020 kl. 23:08:08
  • Hassetheking: Provat nytt tändstift Ville?
    15 juni 2020 kl. 06:23:46
  • Villetheking: Hej har en desert storm 250 . Va ute och körde och plötsligt bara dog den .och ingen gnista. Jag har prövat ny spole ,tändkabel,tändhatt,cdibox men ingen gnista ändå ...någon som är kunnig...???
    7 juni 2020 kl. 22:58:14
  • Andreas Lindqvist: Hej har en polaris sportsman 570 och undrar hur stora däck jag kan sätta på utan spacers? Sitter nu på 25-11-12 och 25-8-12
    5 juni 2020 kl. 16:08:49
  • Nisse45: Har delat växellådan och bytt packning v-sida nu saknar jag kontakt när jag ska starta?
    30 maj 2020 kl. 09:09:34
  • daviddavid2014: Isak19 vill du sälja ltz?
    17 maj 2020 kl. 10:13:54
  • Isak19: Start problem ltz 400
    15 maj 2020 kl. 22:58:53
  • OscarSJ: Tänkte starta igång den gamla fyrhjulingen men den behöver ny bromsolja och det står att man ska ha Dot 3 olja men jag undrar ifall man kan ta Dot 4 istället? Eftersom att jag inte kan hitta någon Dot 3.
    8 maj 2020 kl. 10:39:34
  • ScramblerXP: @19micke79 Kanske en Lingsha 50cc?
    23 april 2020 kl. 19:13:05
  • Bred_Last: @19micke79 jag skulle nog vänta något/några år innan du köper en, kolla då på en 49cc. Dom brukar kosta runt 3k nya
    22 april 2020 kl. 13:43:05
  • 19micke79: Bra tips på barn quad, ej el och relativt tyst till en snart 3åring
    20 april 2020 kl. 12:41:56
  • rally nizze..: Verkar så tyvärr men det kanske ändras
    17 april 2020 kl. 22:47:32
  • Svyndola: Vart får jag tag i spop fas 1 till cforce 850? Någon som vet? Variator kit?
    12 april 2020 kl. 01:39:40
  • Högdahl: Denna chatten är verkligen stendöd nuförtiden
    11 april 2020 kl. 18:26:43
  • P.: 500 atp hjullager byte
    6 april 2020 kl. 01:29:13
  • Isak19: Ltz400
    4 april 2020 kl. 14:20:48
  • gurran4949: Ja har en loncin quadsnake som ja har bytt batteri på 3 gånger nu för att dom laddar ur direkt och kan EJ laddas upp till 12v igen? Någon som vet någon lösning på det problemet?  Innan när batterierna var helt nya så startade den men efter andra till tredje gången man startar fyrhjulingen så startade den inte och då kollade ja säkringarna och dom hade brunnit av, då köpte ja säkringar som klarade av mer volt men nu startar den inte och batterierna förstörs? Tacksam för svar.
    25 mars 2020 kl. 20:17:06
  • Adnanmujoo: Är det någon som har komplett motor till smc wildcat 503?
    21 mars 2020 kl. 17:01:55
  • LasseMarsö: Vad är det för fel när 4 hjulsdriften inte fungerar, lampan lyser men det driver inte fram?
    8 mars 2020 kl. 13:33:51
  • Ola Svee: CF Moto C Force 550 låst seg i P Gear
    7 mars 2020 kl. 18:12:25
  • Högdahl: Kolla Ebay
    2 mars 2020 kl. 18:55:52
  • Hecktor304: Hej har en polaris sportsman 500 06a och behöver en strålkastare men hittar ingen stans att beställa ifrån ,någon som vet nått bra ställe ?
    1 mars 2020 kl. 18:24:35
  • Högdahl: Ja?
    19 januari 2020 kl. 14:43:50
  • förvirradfemtonåring: hallå
    18 januari 2020 kl. 00:49:25
Import, sjöfrakter, förtullningar
Svenska apotek med tillstånd