Click Here!
Import, sjöfrakter, förtullningar

Författare Ämne: Lade av samt glappar på starten, går lite när den vill...  (läst 3115 gånger)

Utloggad offroader

Var ute å plogade på sjön, stannade å tog en paus och stängde då av den. Efter ca tio minuter när jag skulle starta den va den helt död, gick ej på starten alls. Efter mkt tryckande å grejjande så gick den igen. Fast bara ett kort tag sen lade den av igen. Väntade ett tag å provade igen, då gick den igång. Åkte då hemmåt kom ca 3km sen blev det bogsering. Är inte säker men har för mig att även lyset slocknade när den lade av. Maskinen är en Brute 750cc -09 snart 500 mil på mätaren över 300 timmar. Vad kan det vara? Ska köra upp den till Bengts c o m nästa vecka så dom får gå igenom den samt ställa ventiler å kolla varför den tar olja och inte går med jämna mellanrum. Men vore trevligt om nån hade en tanke om det hela.  tsfs. Mvh Lars :hmmm:
Brute force -09

Utloggad rally nizze..

Olja tar dom litegranna så det gäller att hålla koll på stickan, sen att den dog hostade igång igen låter nästan som du fått vatten i luftburken kolla det. Sen ventilerna skall justeras efter 100 mil sen vid 250 har jag för mig eller om det var bara vid varje 100. Har sj en brute 750 fast 07a
man kan ta gubben ur dalarna men inte dalarna ur gubben  ()p

Har:
Volvo XC70 2.4D 08
Volvo V70 2.4D 07 (Såld)
Nissan King Cab Navara 02 (Såld)
Audi A4 1.8T 97 (Såld)
Skoda Felicia (frugans) 97 (Såld)
Volvo 945 turbo 96.(Såld)
VW Passat 1.8t 98 (Såld)
Kawasaki Brute Force 750 07
Volvo 940 LTT 97 (Såld)
VW Golf IV 98 (Fugans)Såld.
VW Bubbla 75 (frugans)Såld.
Opel Omega 03(frugans)Såld.
Audi A4 95

Utloggad Pelle_jkpg

SV: Lade av samt glappar på starten, går lite när den vill...
« Svar #2 skrivet: 4 januari 2013 kl. 16:38:49 »
Det kan vara så att den sugit un så mycket snödamm så det satt sig i luftburken och den inte kan andas.

Har hänt mig.
Renegade 1000R xxc -17 Triple Black - BKT Tires
Renegade 1000 xxc
Grizzly 700
Polaris 800
Grizzly 700
Renegade 800x
Renegade 800R xxc
Outlander 650
Outlander 800
Outlander 800R xxc
Renegade 800
Dinli 800
Rincon 680
Sportsman 850 EPS
Foreman 500FA
Outlander 500
Foreman 450
Kodiak 400
Trx350
GasGas 450
DS 450xmx
AC 500
Grizzly 700
Grizzly 600
Renegade 800X
Big Bear 350
LTR 450
Raptor 350
Suzuki 500F
Big Bear 350
455 Diesel
YFZ 450
Raptor 700
Grizzly 700
Big Boss 400
Renegade 800R
TRX 350
LTZ 400

Utloggad Hakerik

SV: Lade av samt glappar på starten, går lite när den vill...
« Svar #3 skrivet: 4 januari 2013 kl. 18:21:25 »
offroader skrev : --""va den helt död, gick ej på starten alls. Efter mkt tryckande å grejjande så gick den igen"". Kan det vara snö i luftfiltret när den inte går på startmotorn?Läser ni inte inläggen innan ni svarar med era allra bästa råd? För helv,,, läs inläggen innan ni svarar.  El fel, troligen batteriet slut  säger jag.
Polaris Scrambler 1000
Polaris Scrambler 850 LE
Honda Transalp 600 modifierad.
Honda CX500 Military style. se youtube.
Suzuki Burgman 400.

Tidigare:
Kawa 750 eps -12.
Kawa 750 efi   -10
Can Am 800XT -07
CF Moto 500 
Diverse MC.

Utloggad oliwer_98

SV: Lade av samt glappar på starten, går lite när den vill...
« Svar #4 skrivet: 4 januari 2013 kl. 18:26:09 »
offroader skrev : --""va den helt död, gick ej på starten alls. Efter mkt tryckande å grejjande så gick den igen"". Kan det vara snö i luftfiltret när den inte går på startmotorn?Läser ni inte inläggen innan ni svarar med era allra bästa råd? För helv,,, läs inläggen innan ni svarar.  El fel, troligen batteriet slut  säger jag.
För hel,,, läs vad han skrev.
Den går ibland o ibland inte. Om batteriet dog så skulle han väl alldrig starta!!!!!!  :lol:

Utloggad Decson

SV: Lade av samt glappar på starten, går lite när den vill...
« Svar #5 skrivet: 4 januari 2013 kl. 18:31:18 »
Oliwer var snabbare på det =)
Låter som den glappar nånstans, ställ den på tomgång och börja juckla på tändningsnycklar, kablar, relän, polskor(inte jucka polska kvinnor utan känn på batterianslutningarna ;)) säkringar, dödarknapp/nödstopp om det finns osv, då borde den lägga av om du har glapp.
Mvh David
TGB Blade 550 -11

Utloggad oliwer_98

SV: Lade av samt glappar på starten, går lite när den vill...
« Svar #6 skrivet: 4 januari 2013 kl. 18:44:16 »
Oliwer var snabbare på det =)
Låter som den glappar nånstans, ställ den på tomgång och börja juckla på tändningsnycklar, kablar, relän, polskor(inte jucka polska kvinnor utan känn på batterianslutningarna ;)) säkringar, dödarknapp/nödstopp om det finns osv, då borde den lägga av om du har glapp.
()p ;D
Vrid om tändningen o rulla din kawa exakt 2 och ett halvt varv.
Rulla sedan till baka fyrjulingen ett halft varv ocv sedan så går den som bara den

Utloggad O_Jonsson

SV: Lade av samt glappar på starten, går lite när den vill...
« Svar #7 skrivet: 4 januari 2013 kl. 18:44:37 »
Prova att vrida styret max åt båda hållen med.
Att idiotförklara och kasta skit på varandra är ju jävligt moget.. Att den inte startar låter som elfel, ja. Men att den sedan lägger av behöver inte nödvändigtvis vara relaterat till samma fel.
Kör Kymco MXU 500 -10

Utloggad oliwer_98

SV: Lade av samt glappar på starten, går lite när den vill...
« Svar #8 skrivet: 4 januari 2013 kl. 18:50:25 »
Kolla så inga kontakter är halft ihopsatta

Utloggad offroader

SV: Lade av samt glappar på starten, går lite när den vill...
« Svar #9 skrivet: 5 januari 2013 kl. 12:42:45 »
Var ut å kikade lite igår, när tändningen är på så lyser ej lyset. Det har det alltid gjort förr. Pillade lite här och där men får den inte att gå på starten. Har provat det där med styret med. Batteriet är fullt luftfiltret är alltid rent. Säkringarna är hela å inga skavda kontakter. Ska kolla lite runt dödarknappen och lysknappen som sitter bredvid samt tändningslås. Nån som har nå koll på om det kan vara nån annan elkomponent som är samma till lyset och tändning. Ja förutom knapp och tändningslås??
Brute force -09

Utloggad O_Jonsson

SV: Lade av samt glappar på starten, går lite när den vill...
« Svar #10 skrivet: 5 januari 2013 kl. 12:52:39 »
Ta en multimeter och mät om du har ström fram till tändningslåset, Har du det så vrid nyckeln och kolla om du får ström ut ur tändningslåset. Har du bara ström på ett stift vilket läge du än har nyckeln i så skulle jag säga att tändningslåset är slut.
Kör Kymco MXU 500 -10

Utloggad oliwer_98

SV: Lade av samt glappar på starten, går lite när den vill...
« Svar #11 skrivet: 5 januari 2013 kl. 12:54:09 »
Har du någonström alls från batteriet?

 


Online just nu.

133 gäster, 3 användare (0 dolda)
Users active in past minutes:
350R, sälen, gixxsu,
Flest online idag: 227. Flest online någonsin: 1238 (15 januari 2020 kl. 09:22:12)

* CHATT

Refresh History
  • Inlägg här försvinner efter några dar.
  • Högdahl: Ja?
    19 januari 2020 kl. 14:43:50
  • förvirradfemtonåring: hallå
    18 januari 2020 kl. 00:49:25
  • Asterix: Laddning
    12 januari 2020 kl. 19:32:10
  • Smilewarp: Kan lägga till att bensin pumpen surrar vid tändning som normalt.
    9 januari 2020 kl. 13:29:37
  • Smilewarp: Min Sportsman 500 X2 startar inte.......Batteri ok....går runt på startmotor och om jag pumpar gasen så bläddrar den men vill inte gå igång. Nån som vet varför?
    9 januari 2020 kl. 13:11:27
  • Dkej: Hej har en fråga på polaris Sportsman. Plocka av den svarta plasten på lyset på styret men får inget lys varken där eller där nere. Endast perkerings ljuset som lyser. Har satt i kabeln i den övre lampan. Något annat man också måste göra.? Tack på förhand
    3 januari 2020 kl. 18:08:25
  • Högdahl: Jaha då verkar det bli 180kr i skatt på fyrhjuling/snöskoter om man kollar nya terränglagen....
    21 december 2019 kl. 13:11:24
  • Sami97: Hej!  Har en atv på över 20kw och vill strypa den så jag slipper snuten.  undrar om man kan köpa en tumgas med ett gasreglage som har en reglage skruv under där man tex kan skruva ner den till 70km/h och inte bryta mot lagen?  dvs räknas ett gasreglage som en laglig strypning?
    13 december 2019 kl. 15:37:54
  • Espen: Citera
    någon som vet var man kan få tag på centrumkåpor diam. 60mm? Har ett par fälgar med 60mm hål men saknar kåpor.

    3 december 2019 kl. 19:57:00
  • Viktorlangh: Hej, har en ny cf moto 450. Vill sätta dit en ledramp på den som jag kopplar till heljuset. Kan någon snälla hjälpa mig? Aldrig gjort detta innan nämligen. Tacksam för svar. :). Mvh
    2 december 2019 kl. 19:50:58
  • GeFeldz: Svar till Ridern: Polaris brukar ha en "Override"-knapp, för att få fyrhjulsdrift när du backar har jag för mig att du måste hålla inne override.
    28 november 2019 kl. 13:19:57
  • Ridern: Hej jag har en  Polaris Sportsman forest 800 -12 fyrhjulsdriften fungerar inte vid backning  någon som har tips=
    27 november 2019 kl. 20:32:54
  • Jupiter: Nizze din luring!
    26 november 2019 kl. 20:54:04
  • Brädan: Provade att ladda batteriet över natt en och nu startar den utan problem - konstigt då startmotorn låtit pigg under mina startförsök.
    24 november 2019 kl. 09:38:09
  • Högdahl: Nu har det kommit 15cm snö här sen igår! En trevligt inslag nu när själva hösten led mot sitt slut
    9 november 2019 kl. 10:23:06
  • Högdahl: Var visst endel om att det kan bli mer ledåka och mer förbudsområde osv.....
    7 november 2019 kl. 16:49:16
  • rally nizze..: West-skoter ska ta upp den på årsmötet vid rackmock stöga
    6 november 2019 kl. 23:53:54
  • Högdahl: Någon som hört nåt nytt angående terränglagen? Den skulle vara färdigutredd 1a Oktober läste jag nyss
    5 november 2019 kl. 15:29:51
  • Raco90: Tjena, åkte på min smc wildcat 503 till jobbet ikväll. Låg på E20 i 100 och skulle köra om en lastbil och då ser jag att tempvarnaren blinkar med väldigt svag belysning. Då var jag uppe i 130. Men den blinkar bara till lite lätt vid gaspådrag. Någon som varit med om detta? PS köpte min smc nyodlingen så har bara haft den någon månad.
    21 oktober 2019 kl. 23:38:27
  • [navy]: Nån inne? Ska serva min can am outlander 570 -16. Men har blivit osäker på vad jag ska ha för motorolja i den.  Vad kör ni på för oljor? Vanlig bilolja? Eller måst man ha en jaso klassad olja?
    4 oktober 2019 kl. 09:06:22
  • Högdahl: Provat ladda batteriet?
    3 oktober 2019 kl. 10:48:08
  • Snorphills: Grizzly 700. års 2011 startmotorn pajade som jag böt till en ny, bör även startreält. Felkod 12 försvann och allt funkade. Va sen ute och åkte en sväng och kom tillbaka hem. Provade att starta och relät bara klickade igen.. gick inte att bygla heller.. va fan är det som händer, maskinen har bara 54 timmars gångsida, måndagsexemplar?, hjälp vad kan ha hänt???
    29 september 2019 kl. 23:17:33
  • jasprojektet: tacksam för svar,,
    22 september 2019 kl. 15:35:46
  • jasprojektet: Hej, har en Yamaha Kodiak som inte orkar dra riktigt. Man måste ha höga varv innan den börjar röra på sig, att dra en liten släpvagn i uppförsbacke är bara att glömma. Är det kopplingen det är fel på? Lamellerna?
    22 september 2019 kl. 15:35:36
  • tatto9709: Vet någon om en kabel matta från en polaris predator 500 passar på en polaris outlawn 500
    17 september 2019 kl. 02:57:04
  • Atheos: Skål!
    13 september 2019 kl. 17:24:37
  • jonas78: Vad ska jag köpa för vinsh?
    27 augusti 2019 kl. 16:34:06
  • Zakaria: Jag beh. Hastighet sensor till adly 500
    17 augusti 2019 kl. 04:57:31
  • Zakaria: Hjälp
    17 augusti 2019 kl. 04:56:43
  • Högdahl: Nja ebay är inte värt att handla på längre då kronan är låg samt frakten dyr.....
    11 augusti 2019 kl. 10:29:40
  • rally nizze..: ebay
    5 augusti 2019 kl. 23:10:25
  • prinsen1386: Var köper man den billigaste styrboxen till en CF moto 520 årsmodell 2019? (Ostrypt)
    4 augusti 2019 kl. 11:39:50
  • robineng: gjort ett inlägg angående broms hjälp på en atv. ni som kan gå in och kommentera! :)
    27 juli 2019 kl. 20:28:33
  • Jocke83b: Arbetsbelysning
    6 juli 2019 kl. 15:32:17
  • SunnySideUp: Här var det aktivt! :P Någon som har erfarenheter av polaris spotsman 570 x2 eps?
    1 juli 2019 kl. 21:16:22
  • Thomas ahola: Glykol
    24 juni 2019 kl. 20:50:34
  • Emil Eriksson: Nej det gör det inte men jag har tästat att bytt relä men funkar inte heller
    6 juni 2019 kl. 23:03:06
  • Cummins: Klickar det i startrelät.
    27 maj 2019 kl. 00:06:32
  • Emil Eriksson: Hej skulle vela ha lite hjälp med en ATV 110cc loncin motor det är att när jag klickar på startknappen så snurrar inte motorn runt har testat att hålla inne bromsen choke och har ett nytt batteri som är laddat. Jag har kollat igenom kablar det ser fint ut men vet inte vad felet är SNÄLLA KAN NÅN GE TIPS VAD DET KAN VAR FÖR FEL
    24 maj 2019 kl. 20:11:22
  • gunnell: Hej Pontus! Jag har det! Kom hem till mig så fixar vi det. Bor i Uppsala, Flogsta.
    15 maj 2019 kl. 14:51:00
Click Here!
Import, sjöfrakter, förtullningar

Use CS Theme