Import, sjöfrakter, förtullningar
Svenska apotek med tillstånd

Författare Ämne: Miss ljud samt går inte. Va fan är felet?  (läst 2232 gånger)

Utloggad Lucke

Miss ljud samt går inte. Va fan är felet?
« skrivet: 7 juni 2011 kl. 20:00:40 »
Min Blade 550 har vid 3 tillfällen nu när man har stannat och ska åka iväg, börjat tjuta som fläktremmen  på en bil ungefär samt att den inte går framåt. Har lagt i backen och sedan h växeln igen och då har den funkat fint igen. Samt så har det varit att jag bara fått väntat lite så har det fungerat efter en stund.
Vad är det för djävla fel? Är det drivremmen som måste spännas eller vad är det? Nån som haft liknande fel?
Hojen har gått 100 mil
Några ideer om vad det kan vara skulle ju vara guld!

Utloggad Mr.Brute

SV: Miss ljud samt går inte. Va fan är felet?
« Svar #1 skrivet: 7 juni 2011 kl. 20:23:01 »
Låter som om de borde vara remmen som e problemet! Men den maskinen borde det ju finnas garanti kvar på!  :) Kolla med din ÅF

MVH
Suzuki King Quad 300 såld
Kawasaki kvf 360 4x4 såld
Polaris Sportsman 800 såld
Kawasaki Kvf 750 Brute Force =)

Utloggad Lucke

SV: Miss ljud samt går inte. Va fan är felet?
« Svar #2 skrivet: 8 juni 2011 kl. 06:51:18 »
Japp garanti har jag ju kvar  :)
Så det blir väl till att glida över med den till ÅF så får de fixa det.

Utloggad dek

SV: Miss ljud samt går inte. Va fan är felet?
« Svar #3 skrivet: 8 juni 2011 kl. 10:56:33 »
Hej!

Efter 500 mil och 190 timmar på min Blade 550 ,får jag det problemet varje gång jag bromsar in kraftigt ända till maskinen står stilla!!!!! Min släpper och kommer iväg utan problem, men med ett tjut i remmen!  Enligt min handlare är det så på en del maskiner, tydligen inget att bry sig om enligt honom? 

Dek

Utloggad Yffan

SV: Miss ljud samt går inte. Va fan är felet?
« Svar #4 skrivet: 8 juni 2011 kl. 11:00:51 »
låter sjukt att det ska vara så, som återförsäljaren sade, låter inte rätt anser jag  :hmmm:
Yamaha YFZ450

Utloggad dek

SV: Miss ljud samt går inte. Va fan är felet?
« Svar #5 skrivet: 8 juni 2011 kl. 11:48:43 »
Hej!

Vet ej!!!!!! men har kört 500 mil med detta?

Har även en kamrat med en japan som har detta fenomen fast mindre!!!
Dek

Utloggad asker

SV: Miss ljud samt går inte. Va fan är felet?
« Svar #6 skrivet: 8 juni 2011 kl. 12:40:34 »
Låter nästan som antingen att primärvariatorn kärvar lite eller för spänd rem, men det lär det nog inte vara om den gått över 500 mil på samma rem. Blir det även när maskinen är kall?

Utloggad Lucke

SV: Miss ljud samt går inte. Va fan är felet?
« Svar #7 skrivet: 8 juni 2011 kl. 21:15:19 »
Jo är precis samma med min, att om jag bromsar in kraftigt så jag stannar och ska köra iväg så är det ett jävla ljud, men det slutar ju ganska snabbt.
Men borde ju åf fixa till. Ska ta det när den skall in på service, men bara inget pajar så är det ju lugnt, och har du kört i 500 mil med din så är det väl bara köra på.
Men som sagt min måste stanna helt innan det ska börja låta, och då måste den bromsas in hårt-typ nita. Men är ju inte ofta som man nitar var första gången igår jag gjorde det.
Blir det värre så blir det ett störande problem

Utloggad jenson

  • Allmän problemlösare
  • ATV Entusiast
  • ****
  • Antal inlägg: 165
  • Total likes: 0
  • Kön: Man
    • Visa profil
SV: Miss ljud samt går inte. Va fan är felet?
« Svar #8 skrivet: 8 juni 2011 kl. 21:45:49 »
Hej, en gissning bara men... På en del maskiner så sitter slungkopplingen efter motor men innan drivrem. Om man kör fort och måste bromsa in väldigt fort då hinner inte variatorremen klättra tillbaka från hög till låg utväxling, den står kvar i hög. När man sen skall iväg nästa gång så går det så tungt att slungkopplingen inte orkar få igång hjulingen igen, den bara gnisslar. Så fort hojen börjar rulla så klättrar variatotorremen till låg utväxling och problemet är borta... Om man vid detta tillfälle gasar upp på friläge då hamnar ochså remen i låg utväxling. Man får nog lite leva med detta men undvika snabba inbromsningar till stillastående när det inte behövs.

//jens
Allroad 300 4x4 -11
Hensim 110  -06

Utloggad asker

SV: Miss ljud samt går inte. Va fan är felet?
« Svar #9 skrivet: 8 juni 2011 kl. 21:55:58 »
om det inte gnisslar när den står still efter kraftig inbromsning (nit) men bara när man ska iväg igen så är det precis som "jenson" beskriver, alltså helt normalt.

Utloggad Lucke

SV: Miss ljud samt går inte. Va fan är felet?
« Svar #10 skrivet: 9 juni 2011 kl. 06:26:49 »
Ok så det är ingen fara med andra ord. Tack för svaren  ()p

 


Online just nu.

123 gäster, 2 användare (0 dolda)
Users active in past minutes:
ra, skogsvarelse,
Flest online idag: 151. Flest online någonsin: 1238 (15 januari 2020 kl. 09:22:12)

* CHATT

Refresh History
  • Inlägg här försvinner efter några dar.
  • 800max: Blinkersproblem höger funkar vänster blinkar alla fyra
    16 oktober 2020 kl. 08:02:47
  • Jupiter: Forumet blev aktivt kapat av några medlemmar som öppnade facebook grupper för inbördes beundran, där de kunde köra sitt race och hacka fritt på alla som inte delade deras uppfattningar.
    27 september 2020 kl. 13:14:03
  • Sandeen: Hfm avgas och box köpes
    20 september 2020 kl. 12:53:16
  • Högdahl: Nja du kan ju söka i gruppen efter inlägg men förstår vad du menar
    18 september 2020 kl. 16:28:55
  • H.Hansen: Tror forum kommer att få en återuppsving. FB sina sidor är ju inte sökbara på samma sätt som ett forum. Svårt att hitta kategorier och liknade. Där vinner forumen. Folk tröttnar på FB sitt dåliga utbud och letar sej tillbaka. Chatten är svårare det innebär att folk är inloggade och läser konstant samt svarar. Ser få den trenden på andra forum där jag är aktiv.
    18 september 2020 kl. 08:06:11
  • Högdahl: Ja många är på facebook pga aktiviteten och utbudet av massa olika grupper/sidor
    7 september 2020 kl. 19:15:40
  • Rickard Marklund: Mmm, synd att aktiviteten är så låg, men jag försöker i alla fall göra vad jag kan för att forumet skall fungera så bra som möjligt. Senaste månaderna har vi gjort en stor satsning på att öka användbarheten på mobiltelefoner, och snabbat upp forumet rejält. Känns inte som att jag kan göra så mycket mer. Tror att många som är aktiva har skapat grupper på facebook där de gör upp om körningar och sånt utan att det blir publikt...
    5 september 2020 kl. 12:57:50
  • Angry Chaplin: Tråkigt som fan
    4 september 2020 kl. 01:08:46
  • Angry Chaplin: Det känns att atvforum dog
    4 september 2020 kl. 01:07:52
  • Vian Senior: Hvordan byte bremseklosser på parkbrems cf 500 ?
    18 augusti 2020 kl. 09:53:00
  • tatto9709: Har en polaris outlow 500 skulle behöva en begagnad elmatta till den så är det någon här som vet eller hört något kan dom gärna få höra av dig till mej
    13 augusti 2020 kl. 19:24:39
  • Hermansson14: Hej! Jag har en Suzuki lt-f eiger 400 4x4. Det jag funderar på är om förra ägaren har varit på och ställt kamaxeln fel. Problemet är då att det inte kommer någon sopp till tändstiftet. Jag har fin gnista och får sopp in i flottörskålen. ”Har gjort rent alla munstycken med tryckluft”. Jag lossade ventilkåpan häromdagen och tänkte kolla på kammen och kolla så att den står rätt men det som kan vara är att den kan stå 180 grader fel? Jag tänker då om det kan vara att den öppnar insugventilerna och avgasventilerna fel? Vad tror ni? Mvh Christoffer
    7 augusti 2020 kl. 20:48:04
  • Sotarn: Någon som vet bra skogsvägar att köra i Bålsta?
    19 juli 2020 kl. 19:53:04
  • jea40: hur justerar man halvljus på en MXU500?
    14 juli 2020 kl. 19:20:05
  • Rickard Marklund: Test
    10 juli 2020 kl. 09:36:15
  • Lindbang: Mvh Carl
    15 juni 2020 kl. 23:08:13
  • Lindbang: Hej, jag har införskaffat mig en Access sp-450 och hastighetsmätaren är riktigt sliten så jag har beställt en annan, då är min fråga. Har någon koll på elschema eller vilka färger som går till vad?
    15 juni 2020 kl. 23:08:08
  • Hassetheking: Provat nytt tändstift Ville?
    15 juni 2020 kl. 06:23:46
  • Villetheking: Hej har en desert storm 250 . Va ute och körde och plötsligt bara dog den .och ingen gnista. Jag har prövat ny spole ,tändkabel,tändhatt,cdibox men ingen gnista ändå ...någon som är kunnig...???
    7 juni 2020 kl. 22:58:14
  • Andreas Lindqvist: Hej har en polaris sportsman 570 och undrar hur stora däck jag kan sätta på utan spacers? Sitter nu på 25-11-12 och 25-8-12
    5 juni 2020 kl. 16:08:49
  • Nisse45: Har delat växellådan och bytt packning v-sida nu saknar jag kontakt när jag ska starta?
    30 maj 2020 kl. 09:09:34
  • daviddavid2014: Isak19 vill du sälja ltz?
    17 maj 2020 kl. 10:13:54
  • Isak19: Start problem ltz 400
    15 maj 2020 kl. 22:58:53
  • OscarSJ: Tänkte starta igång den gamla fyrhjulingen men den behöver ny bromsolja och det står att man ska ha Dot 3 olja men jag undrar ifall man kan ta Dot 4 istället? Eftersom att jag inte kan hitta någon Dot 3.
    8 maj 2020 kl. 10:39:34
  • ScramblerXP: @19micke79 Kanske en Lingsha 50cc?
    23 april 2020 kl. 19:13:05
  • Bred_Last: @19micke79 jag skulle nog vänta något/några år innan du köper en, kolla då på en 49cc. Dom brukar kosta runt 3k nya
    22 april 2020 kl. 13:43:05
  • 19micke79: Bra tips på barn quad, ej el och relativt tyst till en snart 3åring
    20 april 2020 kl. 12:41:56
  • rally nizze..: Verkar så tyvärr men det kanske ändras
    17 april 2020 kl. 22:47:32
  • Svyndola: Vart får jag tag i spop fas 1 till cforce 850? Någon som vet? Variator kit?
    12 april 2020 kl. 01:39:40
  • Högdahl: Denna chatten är verkligen stendöd nuförtiden
    11 april 2020 kl. 18:26:43
  • P.: 500 atp hjullager byte
    6 april 2020 kl. 01:29:13
  • Isak19: Ltz400
    4 april 2020 kl. 14:20:48
  • gurran4949: Ja har en loncin quadsnake som ja har bytt batteri på 3 gånger nu för att dom laddar ur direkt och kan EJ laddas upp till 12v igen? Någon som vet någon lösning på det problemet?  Innan när batterierna var helt nya så startade den men efter andra till tredje gången man startar fyrhjulingen så startade den inte och då kollade ja säkringarna och dom hade brunnit av, då köpte ja säkringar som klarade av mer volt men nu startar den inte och batterierna förstörs? Tacksam för svar.
    25 mars 2020 kl. 20:17:06
  • Adnanmujoo: Är det någon som har komplett motor till smc wildcat 503?
    21 mars 2020 kl. 17:01:55
  • LasseMarsö: Vad är det för fel när 4 hjulsdriften inte fungerar, lampan lyser men det driver inte fram?
    8 mars 2020 kl. 13:33:51
  • Ola Svee: CF Moto C Force 550 låst seg i P Gear
    7 mars 2020 kl. 18:12:25
  • Högdahl: Kolla Ebay
    2 mars 2020 kl. 18:55:52
  • Hecktor304: Hej har en polaris sportsman 500 06a och behöver en strålkastare men hittar ingen stans att beställa ifrån ,någon som vet nått bra ställe ?
    1 mars 2020 kl. 18:24:35
  • Högdahl: Ja?
    19 januari 2020 kl. 14:43:50
  • förvirradfemtonåring: hallå
    18 januari 2020 kl. 00:49:25
Import, sjöfrakter, förtullningar
Svenska apotek med tillstånd