Import, sjöfrakter, förtullningar
Svenska apotek med tillstÄnd

Författare Ämne: startproblemer  (lĂ€st 3335 gĂ„nger)

Utloggad ajattara

startproblemer
« skrivet: 13 september 2007 kl. 17:39:02 »
linhaien vil ikke starte. ingen tegn til liv. bare en svak "tikke-lyd" fra den boksen som er rett ved batteriet (startrelet?). Jeg prÞvde med startkabler pÄ bilen, men det hjalp ikke.

Den har vÊrt sÄnn fÞr ogsÄ, men den har alltid startet etter noen forsÞk, men ikke idag.

jeg har holdt pĂ„ i flere timer....  :?:  Hva kan det vĂŠre?  :?:  :?:

Utloggad mats_o

startproblemer
« Svar #1 skrivet: 13 september 2007 kl. 18:22:07 »
Menar du relÀet nÀrmast batteriet sÄ Àr det huvudströmsrelÀet (ÄtminstÄnne pÄ 260 och de ska vara lika)

TÀnker jag rÀtt sÄ borde du kunna testa och tjuvkoppla det
inhai 260 -07
Hemmabyggt slÀp

Utloggad ajattara

startproblemer
« Svar #2 skrivet: 13 september 2007 kl. 18:48:43 »
hvordan gjĂžr jeg det?

Utloggad mats_o

startproblemer
« Svar #3 skrivet: 13 september 2007 kl. 19:09:18 »
TyvÀrr mÄste jag börja med att be om ursÀkt. Jag mindes fel nÀr jag kollade elschemat. Det Àr startrelÀet.

man kan i teorin tjuvkoppla det med en kraftig skruvmejsel mellan de tvÄ skruvarna men jag vet inte hur mycket det kommer att gnistra pÄ en fyrhjuling. Det Àr bÀttre att prova med att koppla in ett annat relÀ. tex ett vanligt extraljusrelÀ.

Det klickande ljudet lÄter ju som ett dÄligt relÀ om det klickar hela tiden
inhai 260 -07
Hemmabyggt slÀp

Utloggad ajattara

startproblemer
« Svar #4 skrivet: 13 september 2007 kl. 19:14:25 »
ja. det klikker hver gang jeg trykker pÄ startknappen. Den blir ogsÄ veldig varm etterhvert.

Utloggad mats_o

startproblemer
« Svar #5 skrivet: 13 september 2007 kl. 20:16:41 »
Iom att den blir het sÄ verkar det som om det kan vara sÄ att relÀet fungerar ÀndÄ. I sÄdanna fall kan det vara startmotorn.

Inte helt lÀtt att felsöka över internet :? . kan du mÀta och se om du har spÀnning pÄ den kabel som inte gÄr till batteriet nÀr du trycker pÄ startknappen?
inhai 260 -07
Hemmabyggt slÀp

Utloggad Snutte

startproblemer
« Svar #6 skrivet: 13 september 2007 kl. 20:19:56 »
Om du tar tvÄ startkablar och sÀtter en pÄ var skruv pÄ relÀet och sedan sÀtter ihop startkablarna med varan i andra Ànden sÄ ska du se att den startar. Det Àr garanterat startrelÀet som Àr gÄnget, ganska vanligt tyvÀr, men det Àr vÀl det Ànda som Àr vanligt pÄ en Linhai eller!? :?

Utloggad STENE

startproblemer
« Svar #7 skrivet: 14 september 2007 kl. 09:58:28 »
Tror som snutte att det Àr start relÀt. Jag Àr inne pÄ mitt andra som nu börjat klicka mer och med. Det blir en massa oxid i relÀt. Prova att kort "kortsluta" mellan de tvÄ stora skruvarna pÄ relÀt. Om inte sÄ Àr det risk att det Àr start motorn. eller vÀrre.
=============
Linhai Allroad 260 2x4

Utloggad Koma

startproblemer
« Svar #8 skrivet: 14 september 2007 kl. 13:35:33 »
Min maskin har gjort det tvÄ gÄnger, första gÄngen sÄ gick det med startkablar men inte andra. Kopplade dÄ bort batteriet för att kolla om det var kortis i batteriet och tog startkablarna eller plus direkt till startmotorn och maskinen startade. Köpte ett nytt batteri och sedan har det funkat för mig-

Utloggad ajattara

startproblemer
« Svar #9 skrivet: 14 september 2007 kl. 14:42:14 »
Det var startreleet . Jeg fikk start pĂ„ motoren ved Ă„ kobble sammen de to ledningene.  :)  bra!

Jeg lurer litt pĂ„ om det var for lite strĂžm pĂ„ batteriet og om det kan ha vĂŠrt grunnen til at releet gikk ??  Vurderer Ă„ kjĂžpe nytt batteri.

Utloggad STENE

startproblemer
« Svar #10 skrivet: 14 september 2007 kl. 14:50:05 »
Citat frÄn: "ajattara"
Det var startreleet . Jeg fikk start pĂ„ motoren ved Ă„ kobble sammen de to ledningene.  :)  bra!

Jeg lurer litt pĂ„ om det var for lite strĂžm pĂ„ batteriet og om det kan ha vĂŠrt grunnen til at releet gikk ??  Vurderer Ă„ kjĂžpe nytt batteri.


Hoppas du inte kopplande samman de 2 stora ledningarna och lÀt dem vara sÄ. Du bör koppla isÀr dem sÄ fort maskinen startar eftersom det annars Àr risk att startmotorn tar skada.
=============
Linhai Allroad 260 2x4

Utloggad Snutte

startproblemer
« Svar #11 skrivet: 14 september 2007 kl. 16:02:44 »
Det Àr för tunnt material i relÀet vilket gör att det Àr vÀldigt kÀnsligt för temperaturvÀxlingar, och dÀrmed blir det lÀtt kondens i det vilket blir till följd att det bildas belÀggning pÄ kontaktytorna i relÀet.
Skaffa ett till en bÄtmotor i stÀllet, bland de tÄligaste man kan fÄ tag i!

 


Online just nu.

113 gÀster, 1 anvÀndare (0 dolda)
Users active in past minutes:
JR_700
Flest online idag: 150. Flest online nÄgonsin: 1238 (15 januari 2020 kl. 09:22:12)

* CHATT

Refresh History
  • InlĂ€gg hĂ€r försvinner efter nĂ„gra dar.
  • 800max: Blinkersproblem höger funkar vĂ€nster blinkar alla fyra
    16 oktober 2020 kl. 08:02:47
  • Jupiter: Forumet blev aktivt kapat av nĂ„gra medlemmar som öppnade facebook grupper för inbördes beundran, dĂ€r de kunde köra sitt race och hacka fritt pĂ„ alla som inte delade deras uppfattningar.
    27 september 2020 kl. 13:14:03
  • Sandeen: Hfm avgas och box köpes
    20 september 2020 kl. 12:53:16
  • Högdahl: Nja du kan ju söka i gruppen efter inlĂ€gg men förstĂ„r vad du menar
    18 september 2020 kl. 16:28:55
  • H.Hansen: Tror forum kommer att fĂ„ en Ă„teruppsving. FB sina sidor Ă€r ju inte sökbara pĂ„ samma sĂ€tt som ett forum. SvĂ„rt att hitta kategorier och liknade. DĂ€r vinner forumen. Folk tröttnar pĂ„ FB sitt dĂ„liga utbud och letar sej tillbaka. Chatten Ă€r svĂ„rare det innebĂ€r att folk Ă€r inloggade och lĂ€ser konstant samt svarar. Ser fĂ„ den trenden pĂ„ andra forum dĂ€r jag Ă€r aktiv.
    18 september 2020 kl. 08:06:11
  • Högdahl: Ja mĂ„nga Ă€r pĂ„ facebook pga aktiviteten och utbudet av massa olika grupper/sidor
    7 september 2020 kl. 19:15:40
  • Rickard Marklund: Mmm, synd att aktiviteten Ă€r sĂ„ lĂ„g, men jag försöker i alla fall göra vad jag kan för att forumet skall fungera sĂ„ bra som möjligt. Senaste mĂ„naderna har vi gjort en stor satsning pĂ„ att öka anvĂ€ndbarheten pĂ„ mobiltelefoner, och snabbat upp forumet rejĂ€lt. KĂ€nns inte som att jag kan göra sĂ„ mycket mer. Tror att mĂ„nga som Ă€r aktiva har skapat grupper pĂ„ facebook dĂ€r de gör upp om körningar och sĂ„nt utan att det blir publikt...
    5 september 2020 kl. 12:57:50
  • Angry Chaplin: TrĂ„kigt som fan
    4 september 2020 kl. 01:08:46
  • Angry Chaplin: Det kĂ€nns att atvforum dog
    4 september 2020 kl. 01:07:52
  • Vian Senior: Hvordan byte bremseklosser pĂ„ parkbrems cf 500 ?
    18 augusti 2020 kl. 09:53:00
  • tatto9709: Har en polaris outlow 500 skulle behöva en begagnad elmatta till den sĂ„ Ă€r det nĂ„gon hĂ€r som vet eller hört nĂ„got kan dom gĂ€rna fĂ„ höra av dig till mej
    13 augusti 2020 kl. 19:24:39
  • Hermansson14: Hej! Jag har en Suzuki lt-f eiger 400 4x4. Det jag funderar pĂ„ Ă€r om förra Ă€garen har varit pĂ„ och stĂ€llt kamaxeln fel. Problemet Ă€r dĂ„ att det inte kommer nĂ„gon sopp till tĂ€ndstiftet. Jag har fin gnista och fĂ„r sopp in i flottörskĂ„len. ”Har gjort rent alla munstycken med tryckluft”. Jag lossade ventilkĂ„pan hĂ€romdagen och tĂ€nkte kolla pĂ„ kammen och kolla sĂ„ att den stĂ„r rĂ€tt men det som kan vara Ă€r att den kan stĂ„ 180 grader fel? Jag tĂ€nker dĂ„ om det kan vara att den öppnar insugventilerna och avgasventilerna fel? Vad tror ni? Mvh Christoffer
    7 augusti 2020 kl. 20:48:04
  • Sotarn: NĂ„gon som vet bra skogsvĂ€gar att köra i BĂ„lsta?
    19 juli 2020 kl. 19:53:04
  • jea40: hur justerar man halvljus pĂ„ en MXU500?
    14 juli 2020 kl. 19:20:05
  • Rickard Marklund: Test
    10 juli 2020 kl. 09:36:15
  • Lindbang: Mvh Carl
    15 juni 2020 kl. 23:08:13
  • Lindbang: Hej, jag har införskaffat mig en Access sp-450 och hastighetsmĂ€taren Ă€r riktigt sliten sĂ„ jag har bestĂ€llt en annan, dĂ„ Ă€r min frĂ„ga. Har nĂ„gon koll pĂ„ elschema eller vilka fĂ€rger som gĂ„r till vad?
    15 juni 2020 kl. 23:08:08
  • Hassetheking: Provat nytt tĂ€ndstift Ville?
    15 juni 2020 kl. 06:23:46
  • Villetheking: Hej har en desert storm 250 . Va ute och körde och plötsligt bara dog den .och ingen gnista. Jag har prövat ny spole ,tĂ€ndkabel,tĂ€ndhatt,cdibox men ingen gnista Ă€ndĂ„ ...nĂ„gon som Ă€r kunnig...???
    7 juni 2020 kl. 22:58:14
  • Andreas Lindqvist: Hej har en polaris sportsman 570 och undrar hur stora dĂ€ck jag kan sĂ€tta pĂ„ utan spacers? Sitter nu pĂ„ 25-11-12 och 25-8-12
    5 juni 2020 kl. 16:08:49
  • Nisse45: Har delat vĂ€xellĂ„dan och bytt packning v-sida nu saknar jag kontakt nĂ€r jag ska starta?
    30 maj 2020 kl. 09:09:34
  • daviddavid2014: Isak19 vill du sĂ€lja ltz?
    17 maj 2020 kl. 10:13:54
  • Isak19: Start problem ltz 400
    15 maj 2020 kl. 22:58:53
  • OscarSJ: TĂ€nkte starta igĂ„ng den gamla fyrhjulingen men den behöver ny bromsolja och det stĂ„r att man ska ha Dot 3 olja men jag undrar ifall man kan ta Dot 4 istĂ€llet? Eftersom att jag inte kan hitta nĂ„gon Dot 3.
    8 maj 2020 kl. 10:39:34
  • ScramblerXP: @19micke79 Kanske en Lingsha 50cc?
    23 april 2020 kl. 19:13:05
  • Bred_Last: @19micke79 jag skulle nog vĂ€nta nĂ„got/nĂ„gra Ă„r innan du köper en, kolla dĂ„ pĂ„ en 49cc. Dom brukar kosta runt 3k nya
    22 april 2020 kl. 13:43:05
  • 19micke79: Bra tips pĂ„ barn quad, ej el och relativt tyst till en snart 3Ă„ring
    20 april 2020 kl. 12:41:56
  • rally nizze..: Verkar sĂ„ tyvĂ€rr men det kanske Ă€ndras
    17 april 2020 kl. 22:47:32
  • Svyndola: Vart fĂ„r jag tag i spop fas 1 till cforce 850? NĂ„gon som vet? Variator kit?
    12 april 2020 kl. 01:39:40
  • Högdahl: Denna chatten Ă€r verkligen stendöd nuförtiden
    11 april 2020 kl. 18:26:43
  • P.: 500 atp hjullager byte
    6 april 2020 kl. 01:29:13
  • Isak19: Ltz400
    4 april 2020 kl. 14:20:48
  • gurran4949: Ja har en loncin quadsnake som ja har bytt batteri pĂ„ 3 gĂ„nger nu för att dom laddar ur direkt och kan EJ laddas upp till 12v igen? NĂ„gon som vet nĂ„gon lösning pĂ„ det problemet?  Innan nĂ€r batterierna var helt nya sĂ„ startade den men efter andra till tredje gĂ„ngen man startar fyrhjulingen sĂ„ startade den inte och dĂ„ kollade ja sĂ€kringarna och dom hade brunnit av, dĂ„ köpte ja sĂ€kringar som klarade av mer volt men nu startar den inte och batterierna förstörs? Tacksam för svar.
    25 mars 2020 kl. 20:17:06
  • Adnanmujoo: Är det nĂ„gon som har komplett motor till smc wildcat 503?
    21 mars 2020 kl. 17:01:55
  • LasseMarsö: Vad Ă€r det för fel nĂ€r 4 hjulsdriften inte fungerar, lampan lyser men det driver inte fram?
    8 mars 2020 kl. 13:33:51
  • Ola Svee: CF Moto C Force 550 lĂ„st seg i P Gear
    7 mars 2020 kl. 18:12:25
  • Högdahl: Kolla Ebay
    2 mars 2020 kl. 18:55:52
  • Hecktor304: Hej har en polaris sportsman 500 06a och behöver en strĂ„lkastare men hittar ingen stans att bestĂ€lla ifrĂ„n ,nĂ„gon som vet nĂ„tt bra stĂ€lle ?
    1 mars 2020 kl. 18:24:35
  • Högdahl: Ja?
    19 januari 2020 kl. 14:43:50
  • förvirradfemtonĂ„ring: hallĂ„
    18 januari 2020 kl. 00:49:25
Import, sjöfrakter, förtullningar
Svenska apotek med tillstÄnd