Click Here!
Import, sjöfrakter, förtullningar

Skriv svar

Varning: Det har inte skrivits nya inlägg i detta ämne på 120 dagar.
Om du inte är säker på att du faktiskt vill svara i det här ämnet, så bör du överväga att istället starta ett nytt ämne.
Namn:
E-post:
Ämne:
Inläggsikon:

Bifoga:
(Insert Attachment 0) (Ta bort bilaga)
(fler bilagor)
Tillåtna filtyper: doc, gif, jpg, mpg, pdf, png, txt, zip, jpeg, JPEG, JPG
Begränsningar: 10 per inlägg
Verifiering:
Skriv in bokstäverna som syns på bilden
Lyssna på bokstäverna muntligt / Begär en ny bild

Skriv in bokstäverna som syns på bilden:
Är en citron salt, sur, söt eller besk?:
Vilket språk används primärt i detta forum?:

För att slippa svara på kontrollfrågor, registrera dig här!


Ämnessammanfattning

Skrivet av: Mr.murmel
« skrivet: 24 augusti 2019 kl. 15:02:38 »

Jag har samma problem, när jag trycker på startknappen så klickar relät, men inget mer händer. Displayen slocknar också när jag trycker in startknappen.
Problemet började idag när jag var ute och körde, den började gå lite orent och misstända, den stannade aldrig. Jag körde nån kilometer och stannade och stängde av den för att kolla runt lite om det var så att det var något förgasar eller bränsle problem.
Jag kunde inte se något uppenbart, men när jag sen skulle starta så gick det inte. Jag har försökt springa igång den, men det går inte heller, inte minsta tillstymmelse till att tända.

Någon som vet vad det kan vara?
Skrivet av: TobiasCJ
« skrivet: 5 april 2019 kl. 16:05:40 »

Hej, det har varit mycket för mig de senaste dagarna.

Men ska försöka svara nu.

Om du bara har 6.5 volt ut från reläet så finns några alternativ.

1: Batteriet är inte laddat eller dåligt, vad har du för spänning över batteriet när du försöker starta?

2: Startmotorn sitter fast och drar massor med ström. Blir kablarna varma fort?

3: Reläet är dåligt. Är det spänningsfall över det? Mät mellan batteriets kabel och den grova som går ner till startmotorn.

Att du har lite spänningsfall på jorden är normalt, det tyder också på att startmotorn drar ström.

När jag försöker starta så har jag strax under 7 vid startögonblicket.

Kablarna från batteriet blir ljumna när man försökt starta efter redan 2 försök.

Om jag mäter från batteriet ut från relät mäter det samma som mellan batteriet vid vila (12.85)

Märkte dock att spänningen (?) sjunker från 12.85 till 12.47 (fortsätter sjunka) endast när man slår på tändningen, och sedan sjunker ytterligare vid startförsök (elstarten) till som sagt under 7 volt. Så det sjunker när batteriet belastas. Är det då batteriet som ändå är fel fast jag köpt nytt?
Skrivet av: akai
« skrivet: 2 april 2019 kl. 12:26:29 »

Hej, det har varit mycket för mig de senaste dagarna.

Men ska försöka svara nu.

Om du bara har 6.5 volt ut från reläet så finns några alternativ.

1: Batteriet är inte laddat eller dåligt, vad har du för spänning över batteriet när du försöker starta?

2: Startmotorn sitter fast och drar massor med ström. Blir kablarna varma fort?

3: Reläet är dåligt. Är det spänningsfall över det? Mät mellan batteriets kabel och den grova som går ner till startmotorn.

Att du har lite spänningsfall på jorden är normalt, det tyder också på att startmotorn drar ström.
Skrivet av: TobiasCJ
« skrivet: 30 mars 2019 kl. 09:55:36 »

Du behöver ett instrument som kan mäta 12V likspänning. Tex en multimeter eller en spänningsprovare med lysdioder.

Efter som att det klickar när du trycker på start-knappen fungerar den och switchen som känner av att kopplingen är intryckt. Även hela "manövern" av startreläet fungerar när du beskriver att det klickar.

Du har bytt startrelä och batteri, alltså är det inte felet.

Börja och mät mellan batteriets -pol och startreläets grova kabel som kommer från batteriet, har du spänning där? Om ja, fortsätt och mät på den andra grova kabeln på startreläet, där ska du ha spänning när tändningen är på + startknappen och kopplingen är intryckt. Finns det spänning även där så fortsätt och mät samma sak på startmotorns kabel, där ska finnas spänning när du försöker starta.

Finns det spänning fram till startmotorn finns det två möjliga fel, 1.Startmotorn är trasig 2.jordningen mellan batteriets minuspol och startmotorn saknas.

För att kolla jordningen av startmotorn. Mät mellan batteriets minuspol och startmotorns chassi, finns det spänning där när du försöker starta är jordningen dålig.

Säkerhet när du jobbar med fordonsel där det finns batterier som kan avge mycket höga strömmar:
Tänk på att ta av armband, halskedjor och annat av metall som kan orsaka kortslutning och brännskador. Batteriets spänning är helt ofarlig men gör man kortslutning kan det bli otrevligt. Tänk även på att plocka av polerna på batteriet när du skruvar.

Fråga om du undrar något, kan även skicka nummer om du behöver mera hjälp eller har mycket frågor  ()p

Lycka till!  :)

Tja! Nu har jag vart ute och mätt lite. Det mäter 12.90 mellan batteriets minuspol och startreläts grova kabel till batteriet. Dock mätte det endast 6.5 mellan minus på batteriet och genom den andra kabeln från startrelät (dvs. Inte den grova från batteriet) när jag höll in kopplingen + tryckte på startknappen. Antar att där kan vara något lurt? Vad skulle man kunna göra.

Det mätte även 1.2 när jag testade från minus på batteriet och chassit på startmotorn. Vilket skulle även indikera på dålig jord, hur fixar man de? Vart är jorden?
Skrivet av: TobiasCJ
« skrivet: 24 mars 2019 kl. 22:26:11 »

Okej! Tack för hjälpen, nu har jag något att gå på! Ganska mycket å göra i veckan så kommer kolla på det i helgen  :) hör av mig hur det går :)
Skrivet av: akai
« skrivet: 20 mars 2019 kl. 10:01:15 »

Du behöver ett instrument som kan mäta 12V likspänning. Tex en multimeter eller en spänningsprovare med lysdioder.

Efter som att det klickar när du trycker på start-knappen fungerar den och switchen som känner av att kopplingen är intryckt. Även hela "manövern" av startreläet fungerar när du beskriver att det klickar.

Du har bytt startrelä och batteri, alltså är det inte felet.

Börja och mät mellan batteriets -pol och startreläets grova kabel som kommer från batteriet, har du spänning där? Om ja, fortsätt och mät på den andra grova kabeln på startreläet, där ska du ha spänning när tändningen är på + startknappen och kopplingen är intryckt. Finns det spänning även där så fortsätt och mät samma sak på startmotorns kabel, där ska finnas spänning när du försöker starta.

Finns det spänning fram till startmotorn finns det två möjliga fel, 1.Startmotorn är trasig 2.jordningen mellan batteriets minuspol och startmotorn saknas.

För att kolla jordningen av startmotorn. Mät mellan batteriets minuspol och startmotorns chassi, finns det spänning där när du försöker starta är jordningen dålig.

Säkerhet när du jobbar med fordonsel där det finns batterier som kan avge mycket höga strömmar:
Tänk på att ta av armband, halskedjor och annat av metall som kan orsaka kortslutning och brännskador. Batteriets spänning är helt ofarlig men gör man kortslutning kan det bli otrevligt. Tänk även på att plocka av polerna på batteriet när du skruvar.

Fråga om du undrar något, kan även skicka nummer om du behöver mera hjälp eller har mycket frågor  ()p

Lycka till!  :)
Skrivet av: TobiasCJ
« skrivet: 20 mars 2019 kl. 01:21:45 »

Hej!

Har ett problem med min access 450 som jag inhandlade innan vintern kom. Problemet är att den inte startar och ger endast ifrån sig ett enkelt klickljud från startrelät. Den var sen tidigare lite tjurig med att starta och klickade endast ibland men gick igång efter några startförsök. Nu klickar den konstant och startmotorn snurrar inte.
Har testat köpt nytt batteri (laddat innan användning) då jag tänkte att den fick dåligt med kräm men samma problem kvarstod. Även bytt startrelät utan några resultat.
Så vad skulle nästa steg kunna vara i felsökandet?

Online just nu.

213 gäster, 0 användare (0 dolda)
Users active in past minutes:

Flest online idag: 341. Flest online någonsin: 1238 (15 januari 2020 kl. 09:22:12)

* CHATT

Refresh History
  • Inlägg här försvinner efter några dar.
  • gurran4949: Ja har en loncin quadsnake som ja har bytt batteri på 3 gånger nu för att dom laddar ur direkt och kan EJ laddas upp till 12v igen? Någon som vet någon lösning på det problemet?  Innan när batterierna var helt nya så startade den men efter andra till tredje gången man startar fyrhjulingen så startade den inte och då kollade ja säkringarna och dom hade brunnit av, då köpte ja säkringar som klarade av mer volt men nu startar den inte och batterierna förstörs? Tacksam för svar.
    25 mars 2020 kl. 20:17:06
  • Adnanmujoo: Är det någon som har komplett motor till smc wildcat 503?
    21 mars 2020 kl. 17:01:55
  • LasseMarsö: Vad är det för fel när 4 hjulsdriften inte fungerar, lampan lyser men det driver inte fram?
    8 mars 2020 kl. 13:33:51
  • Ola Svee: CF Moto C Force 550 låst seg i P Gear
    7 mars 2020 kl. 18:12:25
  • Högdahl: Kolla Ebay
    2 mars 2020 kl. 18:55:52
  • Hecktor304: Hej har en polaris sportsman 500 06a och behöver en strålkastare men hittar ingen stans att beställa ifrån ,någon som vet nått bra ställe ?
    1 mars 2020 kl. 18:24:35
  • Högdahl: Ja?
    19 januari 2020 kl. 14:43:50
  • förvirradfemtonåring: hallå
    18 januari 2020 kl. 00:49:25
  • Asterix: Laddning
    12 januari 2020 kl. 19:32:10
  • Smilewarp: Kan lägga till att bensin pumpen surrar vid tändning som normalt.
    9 januari 2020 kl. 13:29:37
  • Smilewarp: Min Sportsman 500 X2 startar inte.......Batteri ok....går runt på startmotor och om jag pumpar gasen så bläddrar den men vill inte gå igång. Nån som vet varför?
    9 januari 2020 kl. 13:11:27
  • Dkej: Hej har en fråga på polaris Sportsman. Plocka av den svarta plasten på lyset på styret men får inget lys varken där eller där nere. Endast perkerings ljuset som lyser. Har satt i kabeln i den övre lampan. Något annat man också måste göra.? Tack på förhand
    3 januari 2020 kl. 18:08:25
  • Högdahl: Jaha då verkar det bli 180kr i skatt på fyrhjuling/snöskoter om man kollar nya terränglagen....
    21 december 2019 kl. 13:11:24
  • Sami97: Hej!  Har en atv på över 20kw och vill strypa den så jag slipper snuten.  undrar om man kan köpa en tumgas med ett gasreglage som har en reglage skruv under där man tex kan skruva ner den till 70km/h och inte bryta mot lagen?  dvs räknas ett gasreglage som en laglig strypning?
    13 december 2019 kl. 15:37:54
  • Espen: Citera
    någon som vet var man kan få tag på centrumkåpor diam. 60mm? Har ett par fälgar med 60mm hål men saknar kåpor.

    3 december 2019 kl. 19:57:00
  • Viktorlangh: Hej, har en ny cf moto 450. Vill sätta dit en ledramp på den som jag kopplar till heljuset. Kan någon snälla hjälpa mig? Aldrig gjort detta innan nämligen. Tacksam för svar. :). Mvh
    2 december 2019 kl. 19:50:58
  • GeFeldz: Svar till Ridern: Polaris brukar ha en "Override"-knapp, för att få fyrhjulsdrift när du backar har jag för mig att du måste hålla inne override.
    28 november 2019 kl. 13:19:57
  • Ridern: Hej jag har en  Polaris Sportsman forest 800 -12 fyrhjulsdriften fungerar inte vid backning  någon som har tips=
    27 november 2019 kl. 20:32:54
  • Jupiter: Nizze din luring!
    26 november 2019 kl. 20:54:04
  • Brädan: Provade att ladda batteriet över natt en och nu startar den utan problem - konstigt då startmotorn låtit pigg under mina startförsök.
    24 november 2019 kl. 09:38:09
  • Högdahl: Nu har det kommit 15cm snö här sen igår! En trevligt inslag nu när själva hösten led mot sitt slut
    9 november 2019 kl. 10:23:06
  • Högdahl: Var visst endel om att det kan bli mer ledåka och mer förbudsområde osv.....
    7 november 2019 kl. 16:49:16
  • rally nizze..: West-skoter ska ta upp den på årsmötet vid rackmock stöga
    6 november 2019 kl. 23:53:54
  • Högdahl: Någon som hört nåt nytt angående terränglagen? Den skulle vara färdigutredd 1a Oktober läste jag nyss
    5 november 2019 kl. 15:29:51
  • Raco90: Tjena, åkte på min smc wildcat 503 till jobbet ikväll. Låg på E20 i 100 och skulle köra om en lastbil och då ser jag att tempvarnaren blinkar med väldigt svag belysning. Då var jag uppe i 130. Men den blinkar bara till lite lätt vid gaspådrag. Någon som varit med om detta? PS köpte min smc nyodlingen så har bara haft den någon månad.
    21 oktober 2019 kl. 23:38:27
  • [navy]: Nån inne? Ska serva min can am outlander 570 -16. Men har blivit osäker på vad jag ska ha för motorolja i den.  Vad kör ni på för oljor? Vanlig bilolja? Eller måst man ha en jaso klassad olja?
    4 oktober 2019 kl. 09:06:22
  • Högdahl: Provat ladda batteriet?
    3 oktober 2019 kl. 10:48:08
  • Snorphills: Grizzly 700. års 2011 startmotorn pajade som jag böt till en ny, bör även startreält. Felkod 12 försvann och allt funkade. Va sen ute och åkte en sväng och kom tillbaka hem. Provade att starta och relät bara klickade igen.. gick inte att bygla heller.. va fan är det som händer, maskinen har bara 54 timmars gångsida, måndagsexemplar?, hjälp vad kan ha hänt???
    29 september 2019 kl. 23:17:33
  • jasprojektet: tacksam för svar,,
    22 september 2019 kl. 15:35:46
  • jasprojektet: Hej, har en Yamaha Kodiak som inte orkar dra riktigt. Man måste ha höga varv innan den börjar röra på sig, att dra en liten släpvagn i uppförsbacke är bara att glömma. Är det kopplingen det är fel på? Lamellerna?
    22 september 2019 kl. 15:35:36
  • tatto9709: Vet någon om en kabel matta från en polaris predator 500 passar på en polaris outlawn 500
    17 september 2019 kl. 02:57:04
  • Atheos: Skål!
    13 september 2019 kl. 17:24:37
  • jonas78: Vad ska jag köpa för vinsh?
    27 augusti 2019 kl. 16:34:06
  • Zakaria: Jag beh. Hastighet sensor till adly 500
    17 augusti 2019 kl. 04:57:31
  • Zakaria: Hjälp
    17 augusti 2019 kl. 04:56:43
  • Högdahl: Nja ebay är inte värt att handla på längre då kronan är låg samt frakten dyr.....
    11 augusti 2019 kl. 10:29:40
  • rally nizze..: ebay
    5 augusti 2019 kl. 23:10:25
  • prinsen1386: Var köper man den billigaste styrboxen till en CF moto 520 årsmodell 2019? (Ostrypt)
    4 augusti 2019 kl. 11:39:50
  • robineng: gjort ett inlägg angående broms hjälp på en atv. ni som kan gå in och kommentera! :)
    27 juli 2019 kl. 20:28:33
  • Jocke83b: Arbetsbelysning
    6 juli 2019 kl. 15:32:17
Click Here!
Import, sjöfrakter, förtullningar

Use CS Theme